Mit in Kraft treten des neuen Artikel 13 der Urheberrechtsreform wird diese Plattform geschlossen!! Nach dem reinen Wortlaut verpflichtet die Vorschrift zunächst einmal Plattformen dazu, nicht mehr unerlaubt urheberrechtlich geschützte Werke zugänglich zu machen. Sie sollen sich die Genehmigung bei Urhebern besorgen, etwa durch Lizenzverträge. Wenn eine Plattform das nicht macht, soll sie für künftige Urheberrechtsverletzungen haften. Jedenfalls dann, wenn sie sich gemäß Art. 13 Absatz 4 nicht ausreichend um eine Genehmigung bemüht hat!!! Wolga Kalender 2019 ist da!!!! hier klicken / 20.04.2019 UdSSR Fahrzeugtreffen in Dortmund hier klicken / 1.Oldtimerfernfahrt zum Balaton 21. Juli bis 04.August 2019 hier klicken / 20.OMMMA Magdeburg 25.08. bis - 26.08.2018 hier klicken / Wissen wo unsere Mitglieder wohnen hier klicken / Wolga´s bei eBay hier klicken
#1

Frage zum Anlasser M21

in Motor und Technik 29.05.2011 16:43
von AH-2 • Wolgaamateur | 32 Beiträge | 32 Punkte

Hallo liebe Freunde,

ich habe neuerdings Probleme beim Starten. Der Anlasser ging erst gar nicht mehr, nur Klack Geräusche. Ein, zwei gefühlvolle Schläge mit dem Hämmerchen auf den Magnetschalter des Anlassers und das Problem war behoben. Nun ist es jedoch so, dass der Anlasser durchdreht und den Motor zwar hörbar mitnehmen will aber nicht kann. Es hört sich so an, als ob der Anlasser nicht genug Kraft aufbringt. Nun die Frage: Kann es am Anlasser liegen, d.h. müsste er getauscht werden, oder steckt das Problem eher am Mitnehmer, Schnecke, Schwungrad etc. Wer kann mir noch Unerfahrenen eine Hilfestellung geben?. Vielen Dank

Frederic

nach oben springen

#2

RE: Frage zum Anlasser M21

in Motor und Technik 31.05.2011 08:55
von uaz-forum-ruedi • Wolgaspezialist | 186 Beiträge | 354 Punkte

Dann schau dir mal die Kohlebürsten an. Wenn die verschlissen sind, dann hat der Anlasser nicht mehr genügend "Kraft".
Vielleicht reicht es, die Kohlebürsten zu erneuern.

Vielleicht hast du aber auch ein "Masse-Problem". Wenn die dicken Leitungen, also die Plusleitung und die Masseleitung von der Batterie nicht ordnungsgemäß intakt sind, kann es zu ähnlichen Stromverlusten wegen Übergangswiderständen kommen.

So, wie du es schilderst, hat dein Anlasser dringend `ne Wartung nötig.
Laienhaft gesprochen: Ausbauen - anschauen - gründlich reinigen - Kohle erneuern - Schleifbahnen reinigen (nicht schmirgeln) - Lager prüfen - eventuell Ausrückmechanismus (Ritzel) erneuern - Zugmagnet erneuern.

In der e-Bucht gibt es alle Nase lang mal Zugmagneten und Ritzel zu kaufen.

Vielleicht kommst du aber besser bei weg, wenn du dir gleich einen neuen oder anderen Anlasser besorgst. Dann sparst du dir die Bastelei.

Beste Grüße

Rüdi

PS: Ach ja, gern wird das Anlasserrelais "vergessen" bei der Revision. Wenn das Klack-geräusch nur vom Relais kommt und nicht vom Anlasser, dann ist das Relais auszutauschen. Das kriegste am Besten raus, wenn du den Anlasser prüfst mit einem Stück Draht oder anderes Werkzeug vom Plus auf den Zugmagneten ne Brücke legst. Wenn dann der Anlasser ausrückt und durchdreht, dann ist der Anlasser in Ordnung. Wenn nicht, dann siehe oben.

zuletzt bearbeitet 31.05.2011 08:56 | nach oben springen



Besucher
0 Mitglieder und 5 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: jenner
Besucherzähler
Heute waren 11 Gäste und 2 Mitglieder, gestern 267 Gäste und 10 Mitglieder online.

Forum Statistiken
Das Forum hat 1438 Themen und 7607 Beiträge.

Heute waren 2 Mitglieder Online:


Besucherrekord: 93 Benutzer (29.05.2016 21:04).



Xobor Forum Software von Xobor | Forum, Fotos, Chat und mehr mit Xobor