Mit in Kraft treten des neuen Artikel 13 der Urheberrechtsreform wird diese Plattform geschlossen!! Nach dem reinen Wortlaut verpflichtet die Vorschrift zunächst einmal Plattformen dazu, nicht mehr unerlaubt urheberrechtlich geschützte Werke zugänglich zu machen. Sie sollen sich die Genehmigung bei Urhebern besorgen, etwa durch Lizenzverträge. Wenn eine Plattform das nicht macht, soll sie für künftige Urheberrechtsverletzungen haften. Jedenfalls dann, wenn sie sich gemäß Art. 13 Absatz 4 nicht ausreichend um eine Genehmigung bemüht hat!!! Wolga Kalender 2019 ist da!!!! hier klicken / 20.04.2019 UdSSR Fahrzeugtreffen in Dortmund hier klicken / 1.Oldtimerfernfahrt zum Balaton 21. Juli bis 04.August 2019 hier klicken / 20.OMMMA Magdeburg 25.08. bis - 26.08.2018 hier klicken / Wissen wo unsere Mitglieder wohnen hier klicken / Wolga´s bei eBay hier klicken
#1

Start bei warmen Motor

in Motor und Technik 26.04.2019 15:11
von Wolga_M21_1961 • Wolgafahrer | 62 Beiträge | 186 Punkte

Hallo zusammen,
kalt springt mein Liebling super an, dann so nach und nach den Choke wieder rein - alles gut.
Nun hatte ich letzten eine Pause nach 30 km eingelegt, nur ca. 5min , also war der Motor noch warm.
In Folge sprang er nur widerwillig an. Evtl. habe ich auch zu viel mit dem Gaspedal gefummelt.
Wie geht es nach Euter Erfahrung am besten? Gar kein Gas und Choke?
Danke und Gruß Jörg

nach oben springen

#2

RE: Start bei warmen Motor

in Motor und Technik 26.04.2019 15:29
von SVERCH • Wolga-Testfahrer | 42 Beiträge | 90 Punkte

Moin
Also meiner Springt warm am besten mit Vollgas an .Wichtig ist das Gaspedal langsam durchzutreten damit die Beschleunigerpumpe vom Vergaser nicht oder nur wenig fördert .Muss man aber selbst rausbekommen weil das Startverhalten je nach verbautem Vergaser und und Zündungseinstellung variieren kann.Natürlich muss der Vergaser in Ordnung sein und sollte keine Nebenluft ziehen .Weiterhin wichtig ist die Dichtheit der Krümmer/Ansaugeinheit zum Motor .Das Aufkochen und verdunsten des Kraftstoffs beim warmen Motor ist ja als Problem hinlänglich bekannt.
Gruß Sven


Geht nicht gibts nicht
nach oben springen

#3

RE: Start bei warmen Motor

in Motor und Technik 27.04.2019 20:21
von Wolga_M21_1961 • Wolgafahrer | 62 Beiträge | 186 Punkte

Danke Sven, dass probiere ich aus. Mit Sicherheit habe ich das Pedal mehrfach schnell durchgetreten :(
Vergaser ist bei mir der K131 A incl. Lufi vom UAZ, Zündung ist original.
Dicht sieht erstmal alles aus und er läuft auch schön rund bei 80 und schneller fahre ich eh nicht.
Das mit dem Aufkochen ist mir jetzt auch wieder in den Sinn gekommen. Gleich nach 1989 gab es ja Situationen welche der Wolga vorher nicht kannte. Wir standen im Stau und das konnte meiner damals überhaupt nicht ab, ab einer gewissen Temperatur ging es aus und half nur warten.
Gruß Jörg

nach oben springen

#4

RE: Start bei warmen Motor

in Motor und Technik 28.04.2019 11:15
von Laurent • Wolgafahrer | 78 Beiträge | 171 Punkte

Hallo Jörg
Also mein Wolga 2te Serie geht bei warmen Motor am besten an wenn ich den Handgashebel ein wenig herausziehe.
Ich habe ein wenig probiert und das klappt am besten.
Was die Wasserkontrolleuchte angeht kann icj sagen dass sie bei der 2ten Serie orginal grün aufleuchtet wenn das Wasser zu warm wird.

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen und (falls vorhanden) Vorschau-Grafiken der Dateianhänge angezeigt Jetzt anmelden!
20190428_110943.jpg
nach oben springen

#5

RE: Start bei warmen Motor

in Motor und Technik 28.04.2019 11:17
von Laurent • Wolgafahrer | 78 Beiträge | 171 Punkte

Hier noch 2 Fotos aus der Bedienungsanleitung.
Schönen Sonntag
Laurent

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen und (falls vorhanden) Vorschau-Grafiken der Dateianhänge angezeigt Jetzt anmelden!
20190428_111007.jpg
20190428_112116.jpg
zuletzt bearbeitet 28.04.2019 11:28 | nach oben springen

#6

RE: Start bei warmen Motor

in Motor und Technik 28.04.2019 19:11
von Wolga_M21_1961 • Wolgafahrer | 62 Beiträge | 186 Punkte

Hallo Laurent,
danke für die Unterlagen. Meiner ist mit Bj. 61 auch BR2, ich muss jetzt erstmal einen AB Vergleich anstellen, ob auch diese Lampen und Schalter auch anwesend sind.
Dir auch einen schönen Restsonntag,
Gruß Jörg

nach oben springen



Besucher
0 Mitglieder und 3 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Martinleipzig
Besucherzähler
Heute waren 177 Gäste und 5 Mitglieder, gestern 224 Gäste und 5 Mitglieder online.

Forum Statistiken
Das Forum hat 1446 Themen und 7669 Beiträge.

Heute waren 5 Mitglieder Online:


Besucherrekord: 93 Benutzer (29.05.2016 21:04).



Xobor Forum Software von Xobor | Forum, Fotos, Chat und mehr mit Xobor